FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

M40 wird heiß: Alte Beiträge helfen nicht

der-architekt, Mittwoch, 03. Oktober 2018, 20:56 (vor 15 Tagen)

Hallo,

mein Motor wird im langsamen Stadtverkehr heiß, die Nadel geht fast in den roten Bereich.

Habe hier und woanders heute gefühlte 100 Beiträge durchflöht aber die Erleuchtung kam noch nicht...

Hier meine Symptome:
Motor springt gut an, auf den ersten Kilometern mit wenig Verkehr geht die Nadel in den normalen Bereich (eine Nadelbreite links oder rechts vom Mittelstrich, je nach Außentemperatur). Wenn es dann in der Stadt zäh wird, geht die Nadel zügig Richtung rot. Heizung auf Volldampf und die Nadel wandert zurück Richtung Mitte. Den roten Bereich konnte ich so bisher vermeiden. Das passiert jetzt so seit ca. 300km bei einer Jahresfahrleistung von ca. 2000km.

Ich hatte aufs Thermostat getippt, das ich heute gewechselt habe (BMW-Classic-Teil für 30€). Leider haben sich die Symptome nicht verändert. Die Pumpe fördert (Deckel vom Ausgleichsbehälter aufgemacht, Gas gegeben, es "pieselt" drehzahlabhängig stärker oder schwächer). Der Kühler wird gleichmäßig von oben nach unten warm/heiß, ebenso alle Schläuche (der unten am Kühler etwas später als der obere). Beim Befüllen trat aus der Entlüftungsschraube am Kühler das Wasser blasenfrei aus, aus der Entlüftungsschraube am Thermostat kamen nicht mal Tropfen (Fahrzeug vorne ca. 50cm aufgebockt). Habe dann nach Probefahrt bei heißem Motor beide Schrauben vorsichtig geöffnet: Am Kühler kam Wasser, am Thermostat nichts.

Das Lüfterrad lässt sich anhalten und läuft dann wieder an (Betriebszustand kurz nach Start). Eine Drehzahländerung ist auch bei hoher Temperaturanzeige (Bereich vor rot) nicht zu bemerken.

Wer kann mir sagen, warum am Thermostat-Entlüfter kein Wasser kommt?

Mal angenommen, da liefe Wasser aus dem Thermostat-Entlüfter: Dann ist es wohl die Visco-Kupplung am Lüfterrad, oder?

Gibt es noch eine andere Möglichkeit zu prüfen, ob die Pumpe richtig fördert? Oder kann ich die als funktionsfähig ansehen, wenn die Heizung wärmt und es in den Ausgleichsbehällter "strullt"?

Gruß,
Ingo


gesamter Thread:

 

powered by my little forum